Dopo aver installato l'ultima versione di HEM 1.11.07a, poichè inspiegabilmente non riuscivo a fare l'aggiornamento ho deciso di prendere il file completo, ora inspiegabilmente non mi si connette più alla postgres dicendomi che il nome utente e la pass non corrispondono, anche se io ho seguito la FAQ dove cambiando il file con il notepad da "md5" a "trust" posso usare qualsiasi nome utente e qualsiasi password..
Qualcuno che ne capisce qualcosa di più può aiutarmi?