Table Ninja PROBLEMA

    • adelaidegiup
      adelaidegiup
      Bronzo
      Presente da: 10-03-2010 Contributi: 7
      MALFUNZIONAMENTO DEL TABLE CONTROL

      Buonasera, gioco sng su Ps.it con l'ausilio di TN.
      Sistema Operativo: Windows 7 64bit
      Driver e software tutti aggiornati all'ultima versione.
      PROBLEMA: TableNinja (o meglio PokerStars) mi porta avanti il tavolo dove devo fare azione ma non lo attiva,
      ovvero lo porta avanti ma con la cornice rosa: quindi secondo piano.
      Resta attivo il tavolo sul quale ho fatto azione prima,e non quello sul quale dovrei farla.

      Ho chiesto a tanta gente e ho provato già tante cose: ho cancellato e reistallato tutto, ho cambiato tema e opzioni del table control; non ho idea di cosa possa essere.
      Magari a qualcuno di voi è successo già qualcosa del genere.
      Attendo notizie. Ringrazio anticipatamente
  • 1 risposta
    • adelaidegiup
      adelaidegiup
      Bronzo
      Presente da: 10-03-2010 Contributi: 7
      L'originale di adelaidegiupMALFUNZIONAMENTO DEL TABLE CONTROL

      Buonasera, gioco sng su Ps.it con l'ausilio di TN.
      Sistema Operativo: Windows 7 64bit
      Driver e software tutti aggiornati all'ultima versione.
      PROBLEMA: TableNinja (o meglio PokerStars) mi porta avanti il tavolo dove devo fare azione ma non lo attiva,
      ovvero lo porta avanti ma con la cornice rosa: quindi secondo piano.
      Resta attivo il tavolo sul quale ho fatto azione prima,e non quello sul quale dovrei farla.

      Ho chiesto a tanta gente e ho provato già tante cose: ho cancellato e reistallato tutto, ho cambiato tema e opzioni del table control; non ho idea di cosa possa essere.
      Magari a qualcuno di voi è successo già qualcosa del genere.
      Attendo notizie. Ringrazio anticipatamente

      Scrivo per conoscenza:
      - ho disinstallato TN
      - ho disinstallato PS
      - ho aperto il registro di sistema e cancelalto tutte le chiavi relative a entrambi i programmi
      - ho reinstallato entrambi i programmi

      PROBLEMA RISOLTO ;)