equilator 1.6exe o 1.7exe?